読者です 読者をやめる 読者になる 読者になる

postgresql

さくらVPSにPostgreSQL9.2とpg-gem(0.14.1)を入れる

herokuからお引越しをしようかなと画策中。 いくつか躓いたのでめもめも。 環境 さくらVPS (CentOS 5.5) PostgreSQL9.2をインストール デフォルトでyumにあるバージョンが低いので、 入れたいバージョンに合ったRPMリポジトリをDLしてきて、入れます。 # rpm…